Schwachstellen und Updates: Sage, Juniper, Apple, Dell, Adobe, Magento, vmware, Sage

Sage easyPay Eine Schwachstelle (CVE-2020-13893) ermöglicht einen XSS-Angriff. Juniper Für Juniper wurden diverse Schwachstellen und Updates gemeldet. Weitere Infos unter: https://kb.juniper.net/InfoCenter/index?page=home Schwachstellen: CVE-2020-1683, CVE-2020-1684, CVE-2020-1685, CVE-2020-1686, CVE-2020-1687, CVE-2020-1688, CVE-2020-1689, CVE-2020-1671, [... weiter]