Schwachstellen und Updates: D-Link und Zyxel

D-Link   Es wurden mehrere Schwachstellen (CVE-2020-24578, CVE-2020-24579, CVE-2020-24580, CVE-2020-24581) in DSL-2888A-Geräten entdeckt. Weitere Informationen unter: https://www.trustwave.com/en-us/resources/security-resources/security-advisories/?fid=28241   Zyxel Nach Meldung enthalten die USG-Geräte ein undokumentiertes Benutzerkonto mit einem nicht [... weiter]