Schwachstellen und Updates: Gigaset und Veritas

Gigaset   Sicherheitsforscher von nccgroup haben zwei Schwachstellen (CVE-2021-25309, CVE-2021-25306) im Gigaset DX600A gefunden, die wohl nicht mehr mit einem Update geschlossen werden. Weitere Informationen unter: https://research.nccgroup.com/2021/02/28/technical-advisory-administrative-passcode-recovery-and-authenticated-remote-buffer-overflow-vulnerabilities-in-gigaset-dx600a-handset-cve-2021-25309-cve-2021-25306/     VERITAS [... weiter]