Schwachstellen und Updates: f5 und VMware

f5 Der Hersteller schliesst mit Updates zahlreiche Schwachstellen, darunter 7 Schwachstellen die als „hoch“ klassifiziert sind. Betroffene Produkte: BIG-IP, BIG-IQ, Schwachstellen: CVE-2021-22986, CVE-2021-22987, CVE-2021-22991, CVE-2021-22992, CVE-2021-22988, CVE-2021-22989, CVE-2021-22993, CVE-2021-22994, CVE-2021-22995, [... weiter]

2021-03-31T21:44:38+02:0001.04.2021|Allgemein, Sicherheitsmeldung|

Schwachstellen und Updates: WordPress Plugin und F5 Big-IP

WordPress – WordPress Plugin „The Plus Addons for Elementor Page Builder“   Eine Schwachstelle (CVE-2021-24175) im Plugin wird lt. Information aktiv ausgenutzt; ein Update steht bereit. Weitere Informationen unter:  https://wpscan.com/vulnerability/c311feef-7041-4c21-9525-132b9bd32f89 [... weiter]

2021-03-11T21:54:45+01:0012.03.2021|Allgemein, Sicherheitsmeldung|
Nach oben