Sicherheitsmeldung + Update – WordPress – „The Plus Addons for Elementor Page Builder“

Eine Schwachstelle im Plugin wird lt. Information aktiv ausgenutzt. Ein Update steht bereit. Weitere Informationen unter:  https://wpscan.com/vulnerability/c311feef-7041-4c21-9525-132b9bd32f89