Warnmeldung für Oracle WebLogic

Oracle Nach einer Meldung von Oracle ist auf mehreren Seiten entsprechender Programmcode veröffentlicht, mit dem die Schwachstelle (CVE-2020-14750 u. a. CVE-2020-14882)  im WebLogic Server ausgenutzt werden kann. Updates stehen wohl [... weiter]