Sicherheitsmeldung | Angreifer versuchen Schwachstelle von „The Plus Addons for Elementor“ auszunutzen

Der Sicherheitsanbieter Wordfence informiert, dass die gleichnamige Sicherheitslösung in den letzten 10 Tagen über 14 Millionen Angriffe geblockt hat, welche die Schwachstelle CVE-2021-24175 ausnutzen wollten, die das Plugin "The Plus [... weiter]

2021-04-21T17:26:06+02:0021.04.2021|Allgemein, Sicherheitsmeldung|
Nach oben