SAP NetWeaver

Startseite/Schlagwort: SAP NetWeaver

Schwachstellen und Updates: NextGEN Gallery, OTRS, IBM, Fortinet, Adobe und SAP

WordPress Plugin NextGEN Gallery Es steht eine neue Version des Plugin zur Verfügung mit der zwei Schwachstellen (CVE-2020-35942, CVE-2020-35943) geschlossen werden die als „kritsch“ und „hoch“ eingestuft sind. Weitere Informationen [... weiter]

2021-02-09T21:50:42+01:0010.02.2021|Allgemein, Sicherheitsmeldung|

Update und Schachstellen: Microsoft, SAP, OX App Suite und Joomla

Microsoft Der Hersteller schliesst mit Updates zahlreiche Schwachstellen in mehreren Produkten. Schwachstellen: CVE-2020-17160, CVE-2020-17159, CVE-2020-17158, CVE-2020-17156, CVE-2020-17153, CVE-2020-17152, CVE-2020-17150, CVE-2020-17148, CVE-2020-17147, CVE-2020-17145, CVE-2020-17144, CVE-2020-17143, CVE-2020-17142, CVE-2020-17141, CVE-2020-17140, CVE-2020-17139, CVE-2020-17138, CVE-2020-17137, [... weiter]

2021-01-13T21:55:05+01:0014.01.2021|Allgemein, Sicherheitsmeldung|

Schwachstellen und Updates: moodle, SAP und Cisco

moodle   Mit neueren Versionen von moodle werden 2 Schwachstellen (CVE-2020-25629, CVE-2020-25630) geschlossen. CVE-2020-25629 = https://moodle.org/mod/forum/discuss.php?d=410841 CVE-2020-25630 = https://moodle.org/mod/forum/discuss.php?d=410842   SAP Mit dem Dezember-Update schliesst der Hersteller mehrere Schwachstellen in [... weiter]

2020-12-08T15:36:31+01:0009.12.2020|Allgemein, Sicherheitsmeldung|
Nach oben