Schwachstellen und Updates: moodle, SAP und Cisco

moodle   Mit neueren Versionen von moodle werden 2 Schwachstellen (CVE-2020-25629, CVE-2020-25630) geschlossen. CVE-2020-25629 = https://moodle.org/mod/forum/discuss.php?d=410841 CVE-2020-25630 = https://moodle.org/mod/forum/discuss.php?d=410842   SAP Mit dem Dezember-Update schliesst der Hersteller mehrere Schwachstellen in [... weiter]

2020-12-08T15:36:31+01:0009.12.2020|Allgemein, Sicherheitsmeldung|
Nach oben