Schwachstellen und Updates: Altassian und python

Altassian Mit Version 7.2.0 wird eine Schwachstelle (CVE-2020-29450) geschlossen, die einen „Denial of Service“-Angriff ermöglicht. Weitere Informationen unter: https://jira.atlassian.com/browse/CONFSERVER-60854   python Mit einem Update wird eine Schwachstelle (CVE-2021-3177) geschlossen, die [... weiter]