Schwachstellen und Updates: PulseSecure, WordPress, Telegram

PulseSecure Eine als hoch klassifizierte Schwachstelle (CVE-2021-22908) im PulseSecure Pulse Connect Secure (PCS) ermöglicht Angriffe. Bislang steht nur ein Workaround zur Verfügung. Weitere Informationen unter: https://kb.pulsesecure.net/articles/Pulse_Security_Advisories/SA44800/   WordPress WordPress < [... weiter]