Schwachstellen und Updates: SonicWALL, WordPress Plugins The Plus Addons for Elementor Pro und Contact Form 7

SonicWALL Der Hersteller warnt vor gezielten Angriffen auf die SonicWALL Email Security Lösung. Updates sind für die Schwachstellen (CVE-2021-20021, CVE-2021-20022, CVE-2021-20023) verfügbar. Weitere Infos unter: https://www.sonicwall.com/support/product-notification/security-notice-sonicwall-email-security-zero-day-vulnerabilities/210416112932360/     WordPress PlugIn [... weiter]