Schwachstellen und Updates: WordPress Plugin und F5 Big-IP

WordPress – WordPress Plugin „The Plus Addons for Elementor Page Builder“   Eine Schwachstelle (CVE-2021-24175) im Plugin wird lt. Information aktiv ausgenutzt; ein Update steht bereit. Weitere Informationen unter:  https://wpscan.com/vulnerability/c311feef-7041-4c21-9525-132b9bd32f89 [... weiter]