Schwachstellen und Updates: NetApp, tenable und ALTASSIAN

NetApp Eine Vielzahl von NetApp Produkten, welche OpenLDAP integriert haben, sind über eine Schwachstelle (CVE-2021-27212) angreifbar die als „hoch“ klassifiziert wurde. Weitere Informationen und eine Übersicht der betroffenen Produkte ist [... weiter]