Schwachstellen und Updates: NextGEN Gallery, OTRS, IBM, Fortinet, Adobe und SAP

WordPress Plugin NextGEN Gallery Es steht eine neue Version des Plugin zur Verfügung mit der zwei Schwachstellen (CVE-2020-35942, CVE-2020-35943) geschlossen werden die als „kritsch“ und „hoch“ eingestuft sind. Weitere Informationen [... weiter]