Schwachstellen und Updates: XEN

XEN Durch ein Update (CVE-2020-27671) ergibt sich eine neue Schwachstelle (CVE-2020-29040). Weitere Informationen unter: https://nvd.nist.gov/vuln/detail/CVE-2020-29040