Schwachstellen und Updates: phpMyAdmin, WordPress Plugins Easy Registration + WeForms, WhatsApp

phpMyAdmin Eine Schwachstelle (CSV-2020-22278) erlaubt eine CSV-Injection. Weitere Infos unter: https://nvd.nist.gov/vuln/detail/CVE-2020-22278   WordPress Plugins Für die WordPress Plugins "Easy Registration Forms" (CVE-2020-22275) und "WeForms" (CSV-2020-22276) wurden Schwachstellen gemeldet.   WhatsApp [... weiter]